toc

Team LiB
Next Section

For the Practicing Manager: Building Your Team’s Morale, Pride and Spirit
For the Practicing Manager: Building Your Team’s Morale, Pride and Spirit
by Gene Klann ISBN:1882197860
Center for Creative Leadership © 2004 (28 pages)

This book will help you determine your current level of readiness with respect to the characteristics and skills necessary for building morale, pride and spirit.

Table of Contents
 | For The Practicing Manager—Building Your Team’s Morale, Pride, And Spirit
 | What Are Morale, Pride, and Spirit?
 | Meeting Social Needs
 | Laying the Foundation
 | The Leader’s Role
 | How to Build Morale, Pride, and Spirit
 | Handling Opposition
 | Onward and Upward
 | Suggested Readings
 | Key Point Summary
 | List of Sidebars

Team LiB
Next Section


backcover

Team LiB

Back Cover

To build morale, pride, and spirit, a leader needs certain characteristics and skills. This book will help you determine your current level of readiness. It describes two key factors: time spent together in shared experiences and communication among team members. The results of building morale, pride, and spirit include cooperation and loyalty from team members, enhanced productivity and efficiency, and tangible economic and relational outcomes. The leader is the key to the success of the process.

About the Author

Gene Klann is a senior member of the training faculty at CCL’s Greensboro campus. His responsibilities also include coaching, research and development, and the design and delivery of custom programs. Before joining CCL, he completed a distinguished twenty-five-year career in the U.S. Army. Gene holds a Ph.D. in systems leadership from the Free University of Brussels.

Team LiB


For The Practicing Manager - Building Your Team's Morale, Pride, And Spirit

Team LiB

For The Practicing Manager—Building Your Team’s Morale, Pride, And Spirit

Gene Klann

Ideas Into Action Guidebooks

Aimed at managers and executives who are concerned with their own and others’ development, each guidebook in this series gives specific advice on how to complete a developmental task or solve a leadership problem.

Lead Contributor Gene Klann

Guidebook Advisory Group Victoria A. Guthrie Cynthia D. McCauley Ellen Van Velsor

Director Of Publications Martin Wilcox

Editor Peter Scisco

Associate Editor Karen Mayworth

Design And Layout Joanne Ferguson

Contributing Artists Laura J. Gibson Chris Wilson, 29 & Company

Copyright ©2004 Center for Creative Leadership.

All Rights Reserved. No part of this publication may be reproduced, stored in a retrieval system, or transmitted, in any form or by any means, electronic, mechanical, photocopying, recording, or otherwise, without the prior written permission of the publisher. Printed in the United States of America.

CCL No. 426

ISBN No. 1-882197-86-0

Center For Creative Leadership Post Office Box 26300 Greensboro, North CAROLINA 27438-6300

336-288-7210 WWW.CCL.ORG/PUBLICATIONS

The Ideas Into Action Guidebook Series

This series of guidebooks draws on the practical knowledge that the Center for Creative Leadership (CCL®) has generated in the course of more than thirty years of research and educational activity conducted in partnership with hundreds of thousands of managers and executives. Much of this knowledge is shared—in a way that is distinct from the typical university department, professional association, or consultancy. CCL is not simply a collection of individual experts, although the individual credentials of its staff are impressive; rather it is a community, with its members holding certain principles in common and working together to understand and generate practical responses to today’s leadership and organizational challenges.

The purpose of the series is to provide managers with specific advice on how to complete a developmental task or solve a leadership challenge. In doing that, the series carries out CCL’s mission to advance the understanding, practice, and development of leadership for the benefit of society worldwide. We think you will find the Ideas Into Action Guidebooks an important addition to your leadership toolkit.

Executive Brief

To build morale, pride, and spirit, a leader needs to possess certain characteristics and skills. This book will help you determine your current level of readiness in these areas. It describes two key factors: time spent together in shared experiences and communication among team members. When morale, pride, and spirit are enhanced, there is a positive response of cooperation and loyalty from team members toward the leader, the team, and the organization. Productivity and efficiency are enhanced, and there are tangible economic and relational outcomes. The leader is the key to the success of the entire process.

Ordering Information

For more information, to order other Ideas Into Action Guidebooks, or to find out about bulk-order discounts, please contact us by phone at 336-545-2810 or visit our online bookstore at www.ccl.org/guidebooks. Prepayment is required for all orders under $100.

For The Practicing Manager Building Your Team’s Morale, Pride, and Spirit

To build morale, pride, and spirit, a leader needs certain characteristics and skills. This book will help you determine your current level of readiness. It describes two key factors: time spent together in shared experiences and communication among team members. The results of building morale, pride, and spirit include cooperation and loyalty from team members, enhanced productivity and efficiency, and tangible economic and relational outcomes. The leader is the key to the success of the process.

Lead Contributor

Gene Klann is a senior member of the training faculty at CCL’s Greensboro campus. His responsibilities also include coaching, research and development, and the design and delivery of custom programs. Before joining CCL, he completed a distinguished twenty-five-year career in the U.S. Army. Gene holds a Ph.D. in systems leadership from the Free University of Brussels.

The Center for Creative Leadership is an international, nonprofit educational institution whose mission is to advance the understanding, practice, and development of leadership for the benefit of society worldwide. We conduct research, produce publications, and provide a broad variety of educational programs and products to leaders and organizations in the public, corporate, and nonprofit sectors.

Background

The advice in this guidebook grew out of CCL’s more than twenty- five years of experience running The Looking Glass Experience, a four-day business simulation in which the participants run a glass company consisting of three divisions. The six or seven participants in each of these divisions have a powerful shared experience that produces morale, pride, and spirit. They go from being total strangers on Monday morning to sharing very personal and self- disclosing information with one another by Friday. The shared experience begins with the simulation; the team works toward certain goals, experiences a great deal of stress and pressure, and successfully completes the simulation. Then the participants communicate openly in a safe and supportive environment about what they did well during the simulation, what they could have done better, what they learned, and how they viewed each other’s behavior. This entire experience is so powerful that these groups bond and build a strong sense of community by the time the program concludes. The members routinely maintain contact through e-mail, use one another as accountability partners for the goals they set during the program, and sometimes even have reunions. This guidebook was written to give practicing managers the key to the power of this kind of shared experience.


What Are Morale, Pride, and Spirit?

Morale is a reflection of the attitude or mental condition of an individual or team. People with high morale are generally positive, optimistic, cooperative, and supportive of their team’s vision and mission. They have a can-do attitude, persistence, harmony, and a willingness and determination to do whatever it takes to accomplish the mission. They can quietly but with great confidence in themselves and their team go about the business of completing their tasks.

People with pride respect themselves and the other members of their team, delight in the team’s achievements, and believe that whatever they must face, they can collectively and successfully handle it. They are proud of their team. There is a justifiable belief by the team members in their personal worth, as well as that of the team. Pride also results in the members’ identifying with the team and what it represents. The team now helps to define them.

Spirit is an animating principle that reveals itself in the vigor, energy, vivacity, and courage of the team members. It is routinely seen in successful sports teams and in crowd reactions during sporting events. Spirit can be contagious, motivational, and inspirational. It can be generated by the team’s leader or members with encouraging words, hand clapping, backslapping, singing, shouting, and so on.

When morale, pride, and spirit are present within a team, productivity is high, relationships are strong, and it is actually fun to go to work. Without morale, pride, and spirit, the situation is very different. There will be dissatisfaction, lethargy, negativism, friction, and a lack of cooperation.

This book outlines techniques useful to groups of any size— from two people to an entire organization. These ideas can be implemented globally and in cross-cultural settings. They meet universal human needs and thus cross over all lines of race, gender, ethnicity, and age.

Why is it important for leaders to have the tools to build morale, pride, and spirit in the teams they lead? Teams that possess these characteristics will be able to multiply their energy, achievements, efficiency, and productivity. Not only will there be a positive effect on how members relate to one another, but there will also be tangible benefits for the organization. When the various teams in an organization have elevated morale, pride, and spirit, the following benefits can be realized:

  • Satisfied customers

  • Improved quality

  • Increased productivity

  • Lower operating costs

  • Increased competitiveness

  • Increased profits

  • Improved safety

  • Reduced waste of all types: material, time, human potential, and organizational potential

  • Reduced absenteeism, tardiness, sick leave, turnover, recruiting costs, complaints, grievances, sabotage, and substance abuse


Meeting Social Needs

People have a variety of needs: physiological, safety, and social. The social needs generally have two components: the desire to be validated by others and the desire to be part of something that is greater than oneself. Building morale, pride, and spirit helps to meet these social needs.

We are naturally drawn to people, situations, and organizations that validate us. What does being validated mean? For many of us, it means the following:

  • Being appreciated, recognized, and treated with respect, trust, dignity, and fairness

  • Being encouraged to feel special, valued, important, significant, cared about, and worthy

  • Receiving attention, acceptance, affirmation, and loyalty

  • Getting support, courtesy, and understanding

  • Being encouraged to feel that we belong, are affiliated, and are key members of the team

  • Being encouraged to feel good about ourselves and having our self-esteem boosted

For many people, such treatment can be motivating and inspiring. It can create a positive emotional connection between the person offering validation and the person being validated. Characteristically, the person offering validation gets a positive response from the person being validated: more cooperation, support, loyalty, and productivity. The validated person will identify with the validating source—the leader, as well as the team and the team’s vision. He or she will have a new sense of purpose and will actually work harder. There will be a new sense of belonging, emotional support, and blending of attitudes. Team members will commonly assume more ownership, buy-in, and identification with the team’s goals. The team will then experience greater trust, harmony, goodwill, cooperation, and accommodation. This will result in greater productivity and efficiency. More of the team’s potential will be met.

A team provides an excellent context in which individuals can be personally validated. When this validation takes place through the process of shared experience, there is also a personal identification with the team, which helps to meet the social need to be part of something that is greater than oneself. A shared experience occurs when people live through or observe an event together as it occurs in real time. Examples of this include members of military units who serve together in wartime, sports teams that achieve great victories, people who go through a crisis together, and even families that experience births, deaths, marriages, graduations, successes, and disappointments.

Shared experiences are important because they are catalysts in providing an emotional connection among those who live through the same event. Individuals now identify with and receive a new sense of worth from being a member of the team. Their social need to be part of something that is greater than themselves is met.


Laying the Foundation

If the tools and techniques to build morale, pride, and spirit are to be effective, a two-part foundation must be present. These two components are essential in building any team. If they are not part of the team’s culture, the efforts suggested here would have only limited success. The leader plays a key role in establishing both of these components, and—ideally—so does the team.

The first component is an easily understood and routinely emphasized vision, mission, and goals. The process of casting and selling a vision is viewed as one of the most important actions any leader can take in any setting. Team involvement at this stage provides an excellent opportunity for a meaningful shared experience. The vision, mission, and goals should be written, constantly reinforced by leadership, and clearly understood by every member. Many teams have a vision, mission, and goals, but because they are never emphasized, it is as if they do not exist. Having a clear vision, mission, and goals

  • Provides the reason why the team exists and what it is expected to achieve

  • Provides a focus toward which all efforts are directed

  • Increases efficiency and productivity through the reduction of wasted time, effort, and resources on secondary issues

  • Empowers employees

  • Promotes cooperation and reduces friction among employees

  • Tends to eliminate employees who don’t support the stated vision

The second component is a uniform and clear set of operating rules, standards of performance, values, norms, boundaries, and conventions of behavior. Involving the team in establishing these rules provides another excellent opportunity for a meaningful shared experience. These rules should be written, constantly reinforced by leadership, clearly understood by every member, and consistent with the vision. Many times teams have these rules and standards, but they are not highlighted. As with an “on paper only” vision, if they are not emphasized or well known by all the members, it is as if they do not exist. Having clear operating rules, standards, and values

  • Provides clarity by acquainting team members with what is important to their job functions and what is not

  • Endorses and reinforces the expected and ethical way of doing business

  • Eliminates ambiguity and confusion by providing operating borders and restrictions

  • Makes it simpler to integrate new members into the team

  • Provides operating red, yellow, and green lights regarding what to do and what not to do within the culture of the team as well as the organization

  • Produces a quiet subordination of individual members to and for the greater good of the team


The Leader's Role

Team LiB

The Leader’s Role

The leader is an important factor in the success or failure of any team. People choose to follow leaders because of who they are and what they represent. Effective leaders create an environment in which team members can function well. They ensure that needed resources are on hand. They don’t create barriers and distractions that would hinder the team’s operations—they remove them. They don’t generate problems but address and solve existing problems that are beyond the scope of the team members. They accept responsibility for everything the team does and does not do. They set a positive example at all times and in all areas. They protect their workers from external interference or criticism. They are wise enough to know that they cannot focus on achieving results alone. In today’s world they must simultaneously do three things in order to be successful leaders: achieve the desired results, develop and take care of employees, and conduct themselves in an ethical manner. Included in ethical conduct is community, social, and environmental consciousness. To create an environment where morale, pride, and spirit can thrive, a leader must have the capacity to do all of these things. Any gaps in these areas would limit the success of the effort.

Use the following checklist (pages 13–15) to assess your current level of readiness and to determine capabilities that you need to develop further.

Start Sidebar
Are You Up to the Task?

To create morale, pride, and spirit within a team, a leader should possess certain characteristics and skills. These elements relate primarily to meeting the social needs of team members. Use this checklist to see where you stand.

  • I am genuinely concerned about and interested in the people I lead.

    Leaders should care about the people they lead. They need to help those they lead realize their potential by promoting risk taking, viewing honest mistakes as learning experiences, emphasizing excellence over perfection, giving freedom through empowerment, and encouraging continuous professional development. When team members see that their leader is just as interested in their achieving their professional goals as in their achieving the team’s goals, they will respond with loyalty, support, and cooperation.

  • I am creative and open to taking risks.

    Building morale, pride, and spirit is an innovative process. The traditional focus on achieving results above everything else is in direct opposition to this process.

  • I am flexible and adaptable.

    This process is not for leaders who have to have it their way or else. There must be elements of flexibility, adaptability, and even spontaneity in the leader who succeeds in this effort.

  • I am a person of sound character.

    Nothing influences others as greatly as character in action, and nothing can cause leaders to lose their influence like a lapse in character or an obvious character flaw. Leaders of sound character have a clear sense of truth and what is right and wrong. They know that right and wrong are not based on their individual preferences but on a combination of social acceptability, established laws, custom and tradition, organizational standards and values, and the norms of honorable conduct.

  • I am authentic, sincere, and genuine.

    Regardless of title and position, leaders ought to conduct themselves like “real people” and be easy to be with. They should not take themselves too seriously; their sense of humor should even allow them to make fun of themselves. They must not be aloof, arrogant, impatient, overly critical, or ill-tempered.

  • I am open, honest, and self-disclosing.

    Your weekend, your daughter’s soccer game, your hobbies, your thoughts regarding the current news or sports results—all of these are appropriate items to discuss with your team. The notion that a person’s work life and personal life are compartmentalized and should not cross over is not consistent with the current demands of effective leadership. Sharing about yourself is important. Taking an active interest in others is also important.

  • I am passionate about my work.

    A leader’s passion is contagious and sends a clear message to the team members about the leader’s focus and commitment. It causes team members to identify with the leader and helps create the positive emotional connection that is so powerful in the leader-follower relationship.

  • I am highly competent.

    Leaders must be knowledgeable about their industry, their organization, and general managerial functions, as well as their job-specific functions. This knowledge is acquired through continuous learning, primarily through reading, coaching, soliciting feedback, executive training programs, and new or additional job responsibilities. Reading can actually be the easiest way, considering the schedules of some leaders. Some leaders complain they can’t afford the time to read. In reality, if they want to remain successful, they can’t afford not to read.

  • I am skilled in the process of personnel selection and placement.

    Bringing people into the team who fit with the team’s culture and chemistry is extremely important. This is not to say that the team should be a homogeneous group, since diversity of views and experiences is also important. You should constantly be developing your skills and your team members’ skills in identifying the best talent for the team.

  • I am there for the people on my team.

    Leaders need to be visible and available. They should encourage participation, but they should never shy away from making the tough decisions, stepping up in a crisis, accepting responsibility for results, and getting the team back on track when necessary.

End Sidebar


How to Build Morale, Pride, and Spirit

There are two key factors in the building of morale, pride, and spirit: the time spent together in shared experiences and the communication among team members. It is the quality and quantity of both time and communication that bring success. Building morale, pride, and spirit doesn’t happen overnight.

Shared Experiences

There should be many shared experiences both personal and professional in which all team members are collectively involved. Shared experiences cause team members to change from focusing on themselves to identifying with the team. Spending time and sharing experiences with one another does not mean sitting next to one another in cubicles or going to staff meetings together. These things by themselves will not build morale, pride, and spirit.

Spending time with one another and sharing experiences can be accomplished in a social context. Some may view this as a waste of time, but it can be a most effective means of building morale, pride, and spirit. The time spent doing this is really an investment in the team and its vision. Rather than spending more time working, spend some time in social activities. This may sound counterintuitive, but it will actually have a high impact in achieving the increased productivity and teamwork we desire. Shared social activities improve communication, understanding, and relationships among team members. They also cause members to identify more closely with the team. They are therefore critical to the process. Many leaders actually budget for social activities; this is money well spent. There are many creative ideas on how the team can spend quality time together other than in meetings and in an official capacity. Leaders can choose from the following list or create their own lists of activities that would be acceptable and well received by their team members. The personalities of the team members and the situation of the team would dictate which social activities would have the highest positive impact. Sound judgment must also be used because too many social activities could actually have a negative effect on morale. This would be true if team members have a high preference for introversion and a low need for inclusion.

The following ideas have high potential to build morale, pride, and spirit:

  • A meeting focused solely on new ideas to improve current products, practices, and procedures

  • A problem-solving meeting focused specifically on solving a key problem that the team is experiencing, with one person designated as the devil’s advocate

  • A decision-making meeting focused specifically on making decisions that would affect the entire team

  • A weekly meeting, preferably on Friday afternoon, during which team members share their key accomplishments of the week and their key activities for the upcoming week, followed by a social time on-site or going together to happy hour

  • A monthly or quarterly breakfast or lunch with no work agenda

  • A tradition of ordering pizza for Friday lunch, bringing doughnuts on Monday, having a popcorn break in the afternoon, or something similar

  • Celebrating team members’ birthdays, even if it’s just with cake and coffee

  • Potluck lunches on special occasions (just prior to the holidays, to celebrate summer, to remember spring break)

  • A social chairman and committee to plan parties, outings, and picnics specifically to promote cohesion

  • Gathering to watch broadcasts of special sports events (the Super Bowl, the World Cup)

  • Going to local sports events with team members and their families

  • A field trip to a similar organization, a relevant historical site, a training or research institution, or an important customer or client

  • Doing something as a group for the community (adopting a stretch of highway, working on a Habitat for Humanity house, helping with Special Olympics, serving a meal at a homeless shelter)

  • Choosing relevant books or articles to be read and then discussed by the team

  • Monthly professional development classes on relevant topics

  • Attending popular movies that apply to the team’s mission or getting together to watch such a movie on tape or DVD

  • Team-building activities (golf, volleyball, softball, paintball, laser tag, wilderness activities, orienteering, confidence or obstacle courses, leadership reaction courses, go-cart racing, boat and water experiences)

  • Personality assessments such as the Myers-Briggs Type Indicator, the Change Style Indicator, the FIRO-B, or 360- degree assessments to improve individual self-awareness and to provide insights on how to interact with each other

  • Singing at social events


Communication

Another important area in building morale, pride, and spirit is the communication among team members. Communication is a key link that bonds a team. It is fundamental to positive and lasting relationships. People want information about things that affect them; this is particularly true in the workplace. When team members have information communicated to them by the leader or by other team members, it makes them feel important and provides a sense of emotional security. This in turn increases their buy-in, ownership, and identification with the team and its vision.

Leaders are, of course, responsible for the communication processes of their teams. They should set the example by being more facilitative than directive. They should also ensure that each individual’s thoughts and ideas are heard, be respectful and open to diverse and opposing points of view, and skillfully guide discussions with well-timed questions and explanatory comments.

The following communication practices effectively encourage morale, pride, and spirit:

  • Communication should be continual, open, honest, and safe. No opinion is discounted, no idea is silly, and maximum dialogue is encouraged.

  • Expectations and explanations need to be clearly communicated, possibly utilizing storytelling and metaphor.

  • Every meeting, scheduled or unscheduled, should be used to pass relevant information to team members. Because of its validating nature, information ought to be shared with the team at every opportunity.

  • Conflict must be dealt with effectively. When a team member has an issue with a colleague, it should be dealt with directly and as soon as possible. Failure to do so will generally escalate the conflict. Team members should hold each other accountable for solving problems with one another. They need to be able both to apologize and to forgive; this is enormously important to effective team functioning. Few things can undermine morale, pride, and spirit more quickly than conflict among team members. If it is allowed to go on unchecked, cliques will eventually evolve, and morale, pride, and spirit will disappear.

  • Feedback should be ongoing and routine, not only from the leader to the team members but also back to the leader and among the members. This should be encouraged and institutionalized by outlining the ground rules of the process in the team’s standard operating procedures. CCL’s situation behavior-impact (SBI) feedback model would be an excellent choice for giving and receiving feedback (Feedback That Works: How to Build and Deliver Your Message; see Suggested Readings). Having feedback ground rules and a specific model will greatly increase the openness and reduce the defensiveness of those receiving the feedback. Feedback is valuable to the process of building morale, pride, and spirit because it provides an ongoing assessment, support, and accountability element for team members.

  • How communication is handled in meetings is extremely important to effective team functioning. Time limits need to be established and religiously followed for all meetings. Meeting agendas and read-ahead material on all the key issues to be discussed should be distributed prior to each meeting. Meetings should be held at appropriate times, with some conducted off-site. Some meetings should be held “on the hoof”—with everyone standing during the entire meeting (nothing keeps meetings shorter than this). It needs to be clearly established that a meeting is not the forum for one-on-one coordination between team members; this type of coordination should be done before or after the meeting. Finally, it should also be clearly established what information is to be shared in meetings and what should be shared by e-mail, memo, or phone. These rules promote morale, pride, and spirit by eliminating the negatives of disorganized meetings, such as inefficiency, wasted time, poor communication, too many or poorly managed meetings, and reduced confidence in the leader for allowing these things to occur.

  • Guidelines for interpersonal communication between team members should also be established. These could include agreements about active listening, asking questions, clarifying responses, requesting information, providing information, appropriate and inappropriate body language, meeting deadlines, ensuring closure, and so on. Having these shared understandings is critical to increasing efficiency, productivity, understanding, tolerance, and patience among team members.

  • Guidelines should also be established on how team members communicate with one another by e-mail, memos, and phone—that is, what kind of topics with what level of importance and what sense of urgency should be communicated by what means.

  • Team members should communicate with customers and clients with a strong sense of urgency, courtesy, cooperation, and goodwill. Without customers or clients the team would cease to exist, along with its morale, pride, and spirit.

The best way to ensure effective communication within a team is to have shared agreement upon its communication guidelines. These guidelines serve as a covenant between team members regarding how they will communicate with one another and with key stakeholders outside the team. It will require some time and effort to establish these guidelines. This initial investment will bring high returns, as many potential problems will be prevented or solved before they become major issues. Moreover, team members will be personally validated if they are involved in the creation of these communication rules.


Other Tools and Activities

Shared experiences and communication are critical components in building morale, pride, and spirit. Here are additional ideas:

  • By consensus, the team could select a logo, motto, colors, and mascot. T-shirts, golf shirts, jackets, ball caps, pins, patches, and decals could be obtained.

  • Having a conference room or other reasonably sized room that could be utilized as the team’s room can be very effective. Such a room provides a high degree of continuity for the team. The room could be given a name consistent with the team’s logo and motto. It could include a gallery of photos of former team members, a case for team awards or recognition items, framed news articles that talk about the team and its successes, a photo album of team activities and social events, a display of team product items, a wall museum, and any other items that are historically relevant, were involved in creating the team’s culture, or are considered sacred relics by the team members. Other items could be placed on the walls that would promote connection and continuity. These might consist of pictures of team activities, applicable motivational posters or quotes, and any other symbols of team achievement. The room could have the appropriate audiovisual equipment so that it could also be used for training and briefing VIPs and other visitors. It could also be used for social activities such as Friday noon pizza, Monday morning doughnuts, potluck lunches, afternoon popcorn breaks, and so on. It is always a good idea to have a camera available for these activities.

  • The team could have a tasteful and socially appropriate initiation ceremony for new members. This should not, under any circumstances, include hazing or any other sort of harassment.

  • The team could publish a yearbook capturing the successes, activities, and highlights of the team each year.


Handling Opposition

Good leaders are always anticipating. When trying to build morale, pride, and spirit, the leader must consider those things that could keep the process from realizing its full potential.

  • When trying to build morale, pride, and spirit within an existing team, negative team dynamics and existing dysfunctions may have to be dealt with first. These can be addressed by improving communication and relationships among team members.

  • Some of the current team members may not be open to the initiative. They may desire to remain detached; they may think that morale-building processes are impractical, simplistic, unsophisticated, idealistic, an invasion of their privacy, or a complete waste of time. Some will have a wait-and-see attitude. The leader must be tolerant and patient with these individuals. This is an evolving, sequential, building-block process that cannot be implemented overnight. Once these reluctant members understand and see the process in action, the majority of them will come round.

  • Because of their history with one another, team members may feel that it is unsafe to open up, be self-disclosing, become vulnerable, or freely share with each other. This can be overcome by time, changes in personnel, and the positive example of the leader. It is the leader who is responsible for creating the secure environment in which individual risk and vulnerability are reduced, personal validation is high, and members feel like parts of an important whole.

  • Individual agendas, competitiveness, and ambition may also make open communication uncomfortable. This can be dealt with in a number of ways: setting ground rules that discourage such behavior, giving feedback when the behavior does occur, and rewarding supportive behavior with bonuses or in the annual review process.

  • The toxic nature of some organizational cultures and politics may inhibit the morale-building process. These are difficult to deal with and may not be totally overcome. While they may hinder the effectiveness of the process, they should not discourage the leader from attempting to implement it. Leaders do what they can in the culture they have; there are no perfect organizational cultures.

  • Other teams within the organization may become envious of the new and improved morale, pride, and spirit developing within your team. Some of their members may want to join your team. This may result in ridicule, criticism, and even hostility directed toward the leader and the team. One way to resolve this is for the leader to have a heart-to-heart talk with the source. An alternative is simply to ignore it and accept the fact that success generally causes a negative response from those less successful.


Onward and Upward

Building morale, pride, and spirit is a challenging process. You have to start with a solid foundation: a clear vision, mission, and goals and clear operating rules, standards, and values. Experiences are shared, and good communication practices are encouraged. Social needs are met: the desire to be validated by others and the desire to be part of something that is greater than oneself. Emotional connections take place, there is a greater identification with the team, and a sense of community is developed. Morale, pride, and spirit are enhanced, and there is a positive response of cooperation and loyalty from team members toward the leader, the team, and the greater organization. Productivity and efficiency are enhanced, and there are tangible economic and relational outcomes. The leader is the key to the success of the entire process.


Suggested Readings

Argyris, C. (1990). Overcoming organizational defenses: Facilitating organizational learning. Boston: Allyn and Bacon.

Kanaga, K., & Browning, H. (2003). Maintaining team performance. Greensboro, NC: Center for Creative Leadership.

Lombardo, M. M., & Eichinger, R. W. (2004). For your improvement: A development and coaching guide (4th ed.). Minneapolis, MN: Lominger Limited, Inc.

Moxley, R. S. (2000). Leadership and spirit: Breathing new vitality and energy into individuals and organizations. San Francisco: Jossey-Bass.

Weitzel, S. R. (2000). Feedback that works: How to build and deliver your message. Greensboro, NC: Center for Creative Leadership.


Key Point Summary

When morale, pride, and spirit are present within a team, productivity is high, relationships are strong, and it is actually fun to go to work. Without morale, pride, and spirit, the situation is very different. There will be dissatisfaction, lethargy, negativism, friction, and a lack of cooperation.

People have a variety of needs: physiological, safety, and social. The social needs generally have two components: the desire to be validated by others and the desire to be part of something that is greater than oneself. Building morale, pride, and spirit helps to meet these social needs.

Two components must be present to build morale, pride, and spirit. The first is an easily understood and routinely emphasized vision, mission, and goals. The second is a uniform and clear set of operating rules, standards of performance, values, norms, boundaries, and conventions of behavior. These should be written, constantly reinforced by leadership, clearly understood by every member, and consistent with each other.

A leader trying to create an environment where morale, pride, and spirit can thrive should possess certain characteristics and skills. You can assess your current level of readiness and determine areas that you need to develop further.

There are two key factors in the building of morale, pride, and spirit: the time spent together in shared experiences and the communication among team members. It is the quality and quantity of both time and communication that bring success. Shared experiences cause team members to change from focusing on themselves to identifying with the team. Communication is a key link that bonds a team. It is fundamental to positive and lasting relationships.

Building morale, pride, and spirit is a challenging process. The leader is the key to its success.


List of Sidebars

The Leader’s Role

Are You Up to the Task?

Team LiB
Previous Section